Sie sind nicht angemeldet.

Ste

---

  • »Ste« ist der Autor dieses Themas

Beiträge: 1 360

Registrierungsdatum: 10. März 2011

Wohnort: Bern

  • Nachricht senden

1

Dienstag, 4. September 2018, 13:23

EOL Software Version

Hallo zusammen

Ende November läuft die Unterstützung unseres Providers für unsere Forumsoftware aus. Genau geht es mit PHP 5.6 jetzt nur noch mit PHP 7.2. Leider läuft unsere alte Version nicht mit PHP 7.2. Das heisst wir müssen unsere Daten migrieren in eine andere Version oder besser andere Forensoftware. Ich werde mich demnächst damit befassen. Wer dazu mithelfen will kann sich gern bei mir melden.

LG
Ste